关于防范Windows高危漏洞的提醒
浏览数:44 

国家信息安全漏洞共享平台2017416日发布安全公告(安全公告编号:CNTA-2017-0029),黑客组织在互联网上泄露出大量攻击工具,其中包含多个Windows远程漏洞利用工具。这些攻击工具可通过特定端口,导致服务器拒绝服务,甚至直接获取系统管理权限。目前已知受影响的Windows版本包括但不限于:Windows NTWindows 2000Windows XPWindows 2003Windows VistaWindows 7Windows 8Windows 2008Windows 2008 R2Windows Server 2012 SP0

为保障校园网安全,请校园网用户及时将Windows系统升级到微软提供服务支持的版本,并安装补丁:https://blogs.technet.microsoft.com/msrc/2017/04/14/protecting-customers-and-evaluating-risk/

由于微软已经停止对Windows XPWindows 2003的安全更新,对于Windows XPWindows 2003系统用户,建议用户将系统升级到Windows 7Windows 2008系统(或更高版本)。